www.motozone.tk

.:: Zona Motorola P2K ::.
 
ÍndicePortalFAQRegistrarseConectarse

Comparte | 
 

 [Tutorial] Para los q se qdan sin señal luego de poner una MP...

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
fm1995
Nuevo
Nuevo


Sexo : Masculino
Mensajes en Foro : 30
Fecha de nacimiento : 17/10/1995
Edad : 22
Humor : mmm, bn como el orto xD
Registrado desde : 12/05/2009

MensajeTema: [Tutorial] Para los q se qdan sin señal luego de poner una MP...   Mar 12 Mayo 2009, 18:46

Nunca les paso q re contentos ponen una mp y prenden el cel frustrandose y qriendo tirar el cel porq no tiene señal??? bueno hay mucha gente q dice "hace un reinicio general" claro, volves a tener señal pero se te van la mayoria de los seems editados y la mma_ucp, bueno no tiren el cel ni le saquen la MP solo hagan esto, van a ver q funciona...

lo q necesitas es:
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]

1) Abran el P2K Tools
2) Ponen el cel en modo P2K
3) Vayan a editar Seems
4) Arriba hay dos Cuadros, uno dice Seem y otro Rec. En el que dice Seem 004a y en el que dice Rec 0001
5) Ahora haces click en "Cargar desde el Movil"
6) Ahora te aparecen las Seem, tenes que buscar el Offset 4D (el que se encuentra entre las lineas "0x040" y "x0D")
7) Y ahora deberas tildar el BIT 0

Debo decir q el P2K tools esta creado x Totoca (usuario motorokrw5.tk) y esta editado x el, tiene diferentes apariencias y el le cambio los iconos... Very Happy

Bueno el q lo quiera probar en otro fono haber si funciona q lo haga y me avisa.

Si quieren hacer lo inverso o sea usar el movil sin chip en vez de tildar destilden el BIT 0! Very Happy

bueno saludos

Tuto creado por fm1995
Volver arriba Ir abajo
MLL
Administrador
avatar

Sexo : Masculino
Mensajes en Foro : 1553
Fecha de nacimiento : 27/12/1991
Edad : 25
Localización : Sáenz Peña (Chaco) - Argentina
Empleo /Ocio : Estudiante
Humor : =)
Registrado desde : 21/09/2008

MensajeTema: Re: [Tutorial] Para los q se qdan sin señal luego de poner una MP...   Mar 12 Mayo 2009, 21:27

Muchas gracias por el tuto fm1995, esta bueno!

Cuando me pase no dudes que lo utilizare! jojo

Saludos!

PD: Bienvenido

_________________________________

Mi Disco Virtual [Tienes que estar registrado y conectado para ver este vínculo]
Soporte P2K En El Foro [Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
http://motozone.activoforo.com
fm1995
Nuevo
Nuevo


Sexo : Masculino
Mensajes en Foro : 30
Fecha de nacimiento : 17/10/1995
Edad : 22
Humor : mmm, bn como el orto xD
Registrado desde : 12/05/2009

MensajeTema: Re: [Tutorial] Para los q se qdan sin señal luego de poner una MP...   Jue 14 Mayo 2009, 16:04

jaja d nada, es muy simple peroooo me a pasadooo jaja si confieso q no sabia porq mier** no podia instalar una mp jajaaaa saludoss
Volver arriba Ir abajo
martinjam
Nuevo
Nuevo


Sexo : Masculino
Mensajes en Foro : 2
Fecha de nacimiento : 01/06/1981
Edad : 36
Registrado desde : 16/04/2010

MensajeTema: Re: [Tutorial] Para los q se qdan sin señal luego de poner una MP...   Vie 16 Abr 2010, 11:35

Hola gente, soy nuevo en el foro pero no nuevo con el tema del flash y demas, hace tiempo que no tenia un motorola pero me ofreci a flashear el W5 de un amigo... todo normal hasta que despues de aplicar el Monsterpack (Lixta) me quedo con llamada solo de emergencia...
Intente usar el tutorial que esta arriba pero al ir a offset 4D (no lo encuentro como 4D fui directamente a la direccion 0x040 y x0D) y encuentro ahi un "00" al tildar el bit 0 y grabar el telefono me empieza a pedir "ingrese SIM" pero aunque tengo el sim no lo acepta y siempre queda pidiendo "ingrese SIM" si alguien me puede guiar o decirme donde esta mi error se los agradeceria!

Un abrazo a todos

Martin[
Volver arriba Ir abajo
Yuli
Administradora


Sexo : Femenino
Mensajes en Foro : 323
Fecha de nacimiento : 27/12/1993
Edad : 23
Localización : monterrey MEXICO
Empleo /Ocio : estudiante
Humor : :)
Registrado desde : 18/08/2009

MensajeTema: Re: [Tutorial] Para los q se qdan sin señal luego de poner una MP...   Mar 20 Abr 2010, 00:50

para que no te metas en problemas
solo vuelve flashear
si el problema continua
haz lo siguiente
bajate de preferencia este p2k que modifico MLL
[Tienes que estar registrado y conectado para ver este vínculo]
1abre el p2k y ingresa a opciones ocultas

2 conecta el telefono y haz clic en obtener valores

3busca la opcion arranque sin trajeta sim y tilda

4al final haz clic en aplicar valores y reinicias

saludos
Volver arriba Ir abajo
http://motozone.tk
martinjam
Nuevo
Nuevo


Sexo : Masculino
Mensajes en Foro : 2
Fecha de nacimiento : 01/06/1981
Edad : 36
Registrado desde : 16/04/2010

MensajeTema: Re: [Tutorial] Para los q se qdan sin señal luego de poner una MP...   Mar 20 Abr 2010, 11:53

Yuli cheers GRACIAS! te cuento cual habia sido el problema.... Despues de flashear quedaba en solo emergencia como te habia dicho, modificaba el 4D y al probar no funcionaba pero es porque el telefono no estaba liberado y la SIM q me habian dado no era de la compañia correcta, probé con otra SIM y el telefono anda de primera.

Te agradezco mucho por la info que me brindaste y con las ganas que pusiste tambien jajaj!

saludos!!

Martin
Volver arriba Ir abajo
motow5
Nuevo
Nuevo


Sexo : Masculino
Mensajes en Foro : 5
Fecha de nacimiento : 14/09/1987
Edad : 30
Registrado desde : 11/10/2010

MensajeTema: Re: [Tutorial] Para los q se qdan sin señal luego de poner una MP...   Miér 13 Oct 2010, 04:08

como libero mi w5???? ya le puse muchos MP, varios SIM e incluso active la opcion 4D. Nomas no se libera esta cosa. Le agregue Flex w5.sbf de telcel y nanai nanai.. Crying or Very sad
Volver arriba Ir abajo
Yuli
Administradora


Sexo : Femenino
Mensajes en Foro : 323
Fecha de nacimiento : 27/12/1993
Edad : 23
Localización : monterrey MEXICO
Empleo /Ocio : estudiante
Humor : :)
Registrado desde : 18/08/2009

MensajeTema: Re: [Tutorial] Para los q se qdan sin señal luego de poner una MP...   Miér 13 Oct 2010, 13:15

la opcion solo es para que inicie sin sim
Volver arriba Ir abajo
http://motozone.tk
Contenido patrocinado




MensajeTema: Re: [Tutorial] Para los q se qdan sin señal luego de poner una MP...   

Volver arriba Ir abajo
 
[Tutorial] Para los q se qdan sin señal luego de poner una MP...
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Tutorial para efecto de redondeado a temas, categorias, foros
» Necesito un tutorial para radio en mi foro
» Duda sobre tutorial para barras de navegacion
» TUTORIAL PARA CENTRAR EL AVATAR - SOLO PARA PHPBB2 Y PUNBB
» Ver tutorial para crear chatbox desplegable.

Permisos de este foro:No puedes responder a temas en este foro.
www.motozone.tk :: Flash & Recursos Especiales Para Modelos P2K :: W5_R452GL8 & W510_R452G :: Manuales-
Cambiar a: