www.motozone.tk

.:: Zona Motorola P2K ::.
 
ÍndicePortalFAQRegistrarseConectarse

Comparte | 
 

 [ayuda] problemas luego de instalar monsterpack

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
elcervecero77
Nuevo
Nuevo
avatar

Sexo : Masculino
Mensajes en Foro : 3
Fecha de nacimiento : 19/03/1985
Edad : 32
Localización : Lima
Registrado desde : 10/07/2009

MensajeTema: [ayuda] problemas luego de instalar monsterpack   Vie 10 Jul 2009, 20:21

Hola a todos

me acabo de comprar un w510
(no tiene reproductor mp3 como el w5, un punto en contra en este cel, pero ese no es el problema)

sucedió que le instale una monsterpack y no me dio problemas, asi fue en la segunda vez, pero en la tercera vez que le puse uno ya no volvió a encender el cel, prende un segundo el teclado pero no mas, se apaga, probé instalandole de nuevo el mp que le puse primero (con el que si prendió normal) pero igual seguia sin prender.

Sin embargo cuando lo prendo en modo boot (presionando * y # a la vez) si enciende.

Cual creen ustedes que sea el problema ??
Volver arriba Ir abajo
MLL
Administrador
avatar

Sexo : Masculino
Mensajes en Foro : 1553
Fecha de nacimiento : 27/12/1991
Edad : 25
Localización : Sáenz Peña (Chaco) - Argentina
Empleo /Ocio : Estudiante
Humor : =)
Registrado desde : 21/09/2008

MensajeTema: Re: [ayuda] problemas luego de instalar monsterpack   Sáb 11 Jul 2009, 19:47

Encendelo en modo boot y pasame los datos de SW, BL y si aparece algun error o algo mas a parte de lo que aparece siempre..

Saludos!

_________________________________

Mi Disco Virtual [Tienes que estar registrado y conectado para ver este vínculo]
Soporte P2K En El Foro [Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
http://motozone.activoforo.com
elcervecero77
Nuevo
Nuevo
avatar

Sexo : Masculino
Mensajes en Foro : 3
Fecha de nacimiento : 19/03/1985
Edad : 32
Localización : Lima
Registrado desde : 10/07/2009

MensajeTema: Re: [ayuda] problemas luego de instalar monsterpack   Dom 12 Jul 2009, 09:16

Boot Loader
0C.A1.
SW Version:
R452G_G_08.11.05R

OK to Program
Connect USB
Data Cable

es todo lo que aparece, no bota ningun error
Volver arriba Ir abajo
MLL
Administrador
avatar

Sexo : Masculino
Mensajes en Foro : 1553
Fecha de nacimiento : 27/12/1991
Edad : 25
Localización : Sáenz Peña (Chaco) - Argentina
Empleo /Ocio : Estudiante
Humor : =)
Registrado desde : 21/09/2008

MensajeTema: Re: [ayuda] problemas luego de instalar monsterpack   Jue 16 Jul 2009, 12:29

Flasheale el firm que te pase en el otro post, flashea primero con flash&backup, si no anda, mandale con rsd lite. Si no presenta errores, se tiene que poder recuperar con flasheos nada mas..

Saludos!

_________________________________

Mi Disco Virtual [Tienes que estar registrado y conectado para ver este vínculo]
Soporte P2K En El Foro [Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
http://motozone.activoforo.com
johesaflo1608
Web Amig@
avatar

Sexo : Masculino
Mensajes en Foro : 114
Fecha de nacimiento : 16/08/1994
Edad : 23
Localización : El Salvador....!
Empleo /Ocio : Licencia en vagancia..! xD
Humor : ¿?
Registrado desde : 15/11/2008

MensajeTema: Re: [ayuda] problemas luego de instalar monsterpack   Vie 17 Jul 2009, 22:25

Pequeño Off: no anda el P2k ET en estos modelos? te lo digo como una tercera opcion.

Saludos...
Volver arriba Ir abajo
MLL
Administrador
avatar

Sexo : Masculino
Mensajes en Foro : 1553
Fecha de nacimiento : 27/12/1991
Edad : 25
Localización : Sáenz Peña (Chaco) - Argentina
Empleo /Ocio : Estudiante
Humor : =)
Registrado desde : 21/09/2008

MensajeTema: Re: [ayuda] problemas luego de instalar monsterpack   Sáb 18 Jul 2009, 00:40

Naa, creo que no.. Por lo menos a mi W5 no lo toma.. mala suerte!

Saludos!

_________________________________

Mi Disco Virtual [Tienes que estar registrado y conectado para ver este vínculo]
Soporte P2K En El Foro [Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
http://motozone.activoforo.com
hugo2311
Nuevo
Nuevo


Sexo : Masculino
Mensajes en Foro : 9
Fecha de nacimiento : 23/11/1993
Edad : 23
Localización : lima
Registrado desde : 22/10/2009

MensajeTema: Re: [ayuda] problemas luego de instalar monsterpack   Vie 08 Ene 2010, 14:04

Boot Loader
0C.A1.
SW Version:
R452GL8_G_08.00.05R
0.05R
PH SIG ERR
35:02:
OK to Program
Connect USB
Data Cable
asi aparece el mio
Volver arriba Ir abajo
merceditas84
Nuevo
Nuevo


Sexo : Masculino
Mensajes en Foro : 4
Fecha de nacimiento : 22/04/1985
Edad : 32
Localización : COLOMBIA
Registrado desde : 06/01/2010

MensajeTema: Re: [ayuda] problemas luego de instalar monsterpack   Vie 08 Ene 2010, 16:06

hugo depronto tu problema se debe a q tu cel no estaba bn cargado, retira la bateria y ponla a cargar a pleno, despues vuelve a intentar el flash. debe solucionarlo. A mi me sucedio con mi w5
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: [ayuda] problemas luego de instalar monsterpack   

Volver arriba Ir abajo
 
[ayuda] problemas luego de instalar monsterpack
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Ayuda: Instalar Estilo PhpBB3
» Problemas para instalar acidtech
» Necesito ayuda para instalar un Wow Slider en mi foro
» Problemas kon Foro aYUDa POR FaVOR
» Ahora es cuando tenemos problemas de conexión. Ayuda por favor

Permisos de este foro:No puedes responder a temas en este foro.
www.motozone.tk :: General Motorola :: Soporte Motorola :: Dudas/Problemas-
Cambiar a: